News: 
INDIRIZZO TEAMSPEAK 3: ts3.italianivolanti.it

Autore Topic: [RISOLTO]strano problema con sessione  (Letto 2688 volte)

MaV26

  • Visitatore
[RISOLTO]strano problema con sessione
« il: 07 Gennaio 2012 - 17:18 »
scusate,oggi mi sono unito alla sessione multyplayer di fsx nel server ITALIANI VOLANTI,dopo un pò vengo espulso,e viene scritto che sono stato eliminato dall'ospite mi sembra.
perchè?  >:(
« Ultima modifica: 26 Gennaio 2012 - 16:22 da @Mattia1513 »

ric1996

  • Visitatore
Re:strano problema con sessione
« Risposta #1 il: 07 Gennaio 2012 - 17:38 »
be potresti essere stato espulso per molte cose:
decollo dalla taxiway,passaggio radente su pista non autorizzato oppure delle volte capita solo xkè in quel momento si è un po sbadati si appare in pista e non al gate

bombardier4

  • Visitatore
Re:strano problema con sessione
« Risposta #2 il: 09 Gennaio 2012 - 17:22 »
concordo oppure hai parlato su tutte le freq. (premendo CAPS LOCK + SHIFT se non mi sbaglio)

Charly550

  • Visitatore
Re:strano problema con sessione
« Risposta #3 il: 10 Gennaio 2012 - 19:35 »
Come pure si potrebbe aggiungere la eventuale causa nella qualità della Connessione dati.
Non dimentichiamoci del Ping, ma sopratutto del Paket Loss % (perdita di pacchetti).
Ciao MaV26.  ;)  ;)

MaV26

  • Visitatore
Re:strano problema con sessione
« Risposta #4 il: 10 Gennaio 2012 - 20:49 »
grazie,ho risolto,mi succedeva perchè non avevo sintonizzato la frequenza radio dell'aereo.
grazie per l'aiuto  :D
ciao Charly550  :)

Charly550

  • Visitatore
Re:strano problema con sessione
« Risposta #5 il: 11 Gennaio 2012 - 15:12 »
A quanto leggo, il problema era di una semplicità.....
Cmq, mi fa molto piacere, quindi "Problema Risolto"
Ciao MaV26!  ;)  ;)
« Ultima modifica: 11 Gennaio 2012 - 15:14 da Charly550 »