News: 
INDIRIZZO DI CONNESSIONE MULTIPLAYER 95.141.35.71
Modalità di accesso pagina Server del sito www.italianivolanti.it

Autore Topic: [RISOLTO] IVacars non parte più  (Letto 2578 volte)

bareta83

  • Visitatore
[RISOLTO] IVacars non parte più
« il: 10 Novembre 2013 - 13:15 »
Salve sono due giorni che quando apro ivacars si chiude subito e non parte. Ho provato a disinstallarlo e a reinstallarlo ma niente. Soluzioni?
« Ultima modifica: 24 Novembre 2013 - 21:57 da @Charli550 »

wordfly567

  • Visitatore

Charli550

  • Visitatore
Re:IVacars non parte più
« Risposta #2 il: 16 Novembre 2013 - 23:36 »
Una soluzione potrebbe essere questa:

http://forum.italianivolanti.it/index.php/topic,435.0.html

Oppure, quella di creare una cartella in C:\ ...  nominandola "ivakars" ed in fase di installazione gli dai il "percorso" in quella cartella da te creata.
Attendo esito. Bye  ;)

bareta83

  • Visitatore
Re:IVacars non parte più
« Risposta #3 il: 24 Novembre 2013 - 14:22 »
Una soluzione potrebbe essere questa:

http://forum.italianivolanti.it/index.php/topic,435.0.html

Oppure, quella di creare una cartella in C:\ ...  nominandola "ivakars" ed in fase di installazione gli dai il "percorso" in quella cartella da te creata.
Attendo esito. Bye  ;)

Cambiando la cartella e dandogli un altro nome è partito subito. Pero mi resta la curiosita di sapere il motivo

Charli550

  • Visitatore
Re:IVacars non parte più
« Risposta #4 il: 24 Novembre 2013 - 20:48 »
“Noi sariamo tra voi, noi siamo Alieno, voi chi siete, dove siete, dove veniate, dove stiate, dove andiate, che ore sono, ma che ore sono, quando si mangia? Ma quando si mangiaaaaaa… ma non si mangia mai! Sono tanti i misteri dell’universo, voi fate domande e io tengo risposte, io sono Alieno prego! ah ah ah”.

Scherzo!  ;) Non saprei darti una risposta esatta, ma a quest'ultima domanda io non tengo risposte a questa.
La logica mi potrebbe far pensare a delle tracce rimaste nel registro che in fase di disinstallazione rimangono a rompere le .......... come potrebbe essere Win7 e la cartella x86...
Ripeto..... "Tanti sono i misteri dell'universo dei sistemi operativi....registri compresi".
Comunque sta il fatto che quanto suggerito di fare ora l'akars funzioni, quindi possiamo chiudere e dire "Problema Risolto".   :D :D
« Ultima modifica: 24 Novembre 2013 - 21:56 da @Charli550 »