News: 
INDIRIZZO DI CONNESSIONE MULTIPLAYER 95.141.35.71
Modalità di accesso pagina Server del sito www.italianivolanti.it

Autore Topic: Supporto Tecnico - "Si è stati eliminati dalla sessione dall'ospite"  (Letto 6148 volte)

zzr1400

  • Visitatore
Nick server: huey-h1
ID IV: IV0323
Nome e Cognome: Giuseppe Leone

Problema:
Salve a tutti, vorrei spiegare un problema che mi è successo mentre stavo schedulando (Grazie a Roberto ci sono riuscito ad usare IvAkars), allora stavo facendo push-back per andare in pista e ad un tratto mi appare la scritta "Si è stati eliminati dalla sessione dall'ospite" quindi ho sloggato e quando volevo riloggare mi appariva tutte le volte questa scritta e quindi non mi faceva riloggare correttamente, adesso aspetto l'intervento di qualche admin cosi posso avere supporto tecnico.
Buona serata a tutti.

P.s= Grazie Roberto per il supporto tecnico dell'IVaKars!!...
« Ultima modifica: 30 Giugno 2013 - 09:45 da @Charli550 »

wordfly567

  • Visitatore
Re:Supporto Tecnico
« Risposta #1 il: 16 Dicembre 2011 - 09:19 »
questo problema non dipende dall' IVakars, ma dalla sessione on line. Potrebbe essere che tu sia apparso in sessione  in pista attiva, oppure con un aliante, oppure col microfono aperto su tutte le frequenze. Questo esula dal funzionamento dell'aerolinea perchè i voli li puoi proseguire anche come unico giocatore (volo libero), senza entrare in nessuna sessione. Se invece vuoi schedulare unendoti al gruppo, lo puoi fare ma devi fare attenzione a quanto ti ho scritto sopra.
« Ultima modifica: 16 Dicembre 2011 - 12:50 da @precipity »

zzr1400

  • Visitatore
Re:Supporto Tecnico
« Risposta #2 il: 16 Dicembre 2011 - 13:18 »
Ma io voglio volare insieme ad altri anche in sessione ma non mi fa entrare perchè mi spunta la solita scritta! forse sono stato bannato? non so! u.u aspetto vostre risposte

Offline @Mattia1513

  • I.V. STAFF
  • Maresciallo Luogotenente
  • *
  • Post: 352
  • Italiani Volanti
    • Mostra profilo
    • Italiani Volanti
Re:Supporto Tecnico
« Risposta #3 il: 16 Dicembre 2011 - 14:03 »
nessuno è stato bannato dal server.....molto probabilmente è la tua connesione che ha qualche problema
 

wordfly567

  • Visitatore
Re:Supporto Tecnico
« Risposta #4 il: 16 Dicembre 2011 - 15:04 »
anzitutto verifica di avere l'Accelleration o il Service pack2  :-\

Offline @Mattia1513

  • I.V. STAFF
  • Maresciallo Luogotenente
  • *
  • Post: 352
  • Italiani Volanti
    • Mostra profilo
    • Italiani Volanti
Re:Supporto Tecnico
« Risposta #5 il: 16 Dicembre 2011 - 15:54 »
prova a vedere se adesso riesci a entrare
 

IV0550

  • Visitatore
Re:Supporto Tecnico
« Risposta #6 il: 01 Agosto 2012 - 16:07 »
aiuto non riesco a entrare nel server perchè  mi dice che sono stato escluso :( . potete aiutarmi? aspetto risposta ! grazie  :)

wordfly567

  • Visitatore
Re:Supporto Tecnico
« Risposta #7 il: 01 Agosto 2012 - 18:26 »
con quale aereo entri, e dove ti posizioni?

IV0550

  • Visitatore
Re:Supporto Tecnico
« Risposta #8 il: 01 Agosto 2012 - 22:58 »
io non riesco a entrare perché dopo aver cliccato su partecipa mi dice che sono stato eliminato dalla sessione quindi non riesco neanche a scegliere l' aereo :(

wordfly567

  • Visitatore
Re:Supporto Tecnico
« Risposta #9 il: 02 Agosto 2012 - 09:13 »
ripeto la domanda già fatta: hai accelleration o service pack 2?  >:(

IV0550

  • Visitatore
Re:Supporto Tecnico
« Risposta #10 il: 02 Agosto 2012 - 09:56 »
si li ho tutti e 2 : acceleration e sp2

wordfly567

  • Visitatore
Re:Supporto Tecnico
« Risposta #11 il: 02 Agosto 2012 - 11:03 »
ok. Ultima domanda: con quale nickname entri e con quali nickname sei entrato in passato?

IV0550

  • Visitatore
Re:Supporto Tecnico
« Risposta #12 il: 02 Agosto 2012 - 11:42 »
sempre con ADdavair

wordfly567

  • Visitatore
Re:Supporto Tecnico
« Risposta #13 il: 02 Agosto 2012 - 13:35 »
non risultano BAN a tuo carico. Fino a ieri ti ho visto in sessione, noi non abbiamo cambiato nulla. Fai il punto della situazione e controlla che sei tu ad aver cambiato qualcosa. Ricorda: entra con aerei di default o aerei add on professionali e ben fatti, non apparire in pista, accelleration pack o Service Pack 2 installato. Se mi dici che l'IP del server inserito è giusto e non lo hai cambiato, altre possibilità non ce ne sono.

renato

  • Visitatore
Re:Supporto Tecnico
« Risposta #14 il: 08 Agosto 2012 - 11:49 »
Ciao ragà ......volevo sapere come mai nella sezione online di fsx non riesco a connettermi nella vostra sessione....