Italiani Volanti Forum

News:

News

VUOI COMUNICARE CON NOI? CLICCA QUI: https://italianivolanti.it/discord-tutorial/

[RISOLTO] PROBLEMI CON LE LIVREE di IV

Visitatore · 6880

Gianni Romanisio

  • Visitatore
il: 20 Gennaio 2012 - 18:53
CIAO A TUTTI, HO INSTALLATO IL PACCHETTO CON TUTTE LE LIVREE DI ITALIANIVOLANTI, FUNZIONANO TUTTE TRANNE L'APECAR, CHE DALLA VISTA ESTERNA SI VEDE TUTTA BIANCA E SENZA SCRITTE, MI SUCCEDE LA STESSA COSA CON ALTRI AEREI, AD ESEMPIO IN CONCORDE. SAPETE COME RISOLVERLA?
« Ultima modifica: 15 Agosto 2012 - 12:02 da @Charli550 »



DavideIra

  • Visitatore
Risposta #1 il: 20 Gennaio 2012 - 22:32
CIAO A TUTTI, HO INSTALLATO IL PACCHETTO CON TUTTE LE LIVREE DI ITALIANIVOLANTI, FUNZIONANO TUTTE TRANNE L'APECAR, CHE DALLA VISTA ESTERNA SI VEDE TUTTA BIANCA E SENZA SCRITTE, MI SUCCEDE LA STESSA COSA CON ALTRI AEREI, AD ESEMPIO IN CONCORDE. SAPETE COME RISOLVERLA?
Se non mi sbaglio il problema si risolveva disattivando le anteprime DirectX dalle impostazioni grafiche...



Gianni Romanisio

  • Visitatore
Risposta #2 il: 21 Gennaio 2012 - 03:45
PROBLEMA RISOLTO GRAZIE DELLA DRITTA, MA DISATTIVANDO DIRECT X NON DIMINUISCONO LE PRESTAZIONI DI FSX?



Offline @Mattia1513

  • I.V. STAFF
  • Maresciallo Luogotenente
  • *
    • Post: 358
  • Italiani Volanti
    • Mostra profilo
    • Italiani Volanti
Risposta #3 il: 21 Gennaio 2012 - 14:53
no no non succede nulla  ;)

 


Maverick3098

  • Visitatore
Risposta #4 il: 21 Gennaio 2012 - 16:54
Beh dipende dal PC ad esempio a me aumentano i FPS tenendola attivata, ma la qualità degli effetti ne risente



 

Sitemap 1 2 3 4 5 6 7 8 9 10 11