Italiani Volanti Forum

News:

News

VUOI COMUNICARE CON NOI? CLICCA QUI: https://italianivolanti.it/discord-tutorial/

[RISOLTO] Accelerator Pack non si installa, si blocca sempre sullo stesso punto.

Visitatore · 8124

Daniele

  • Visitatore
potete darmi una mano, quando voglio istallare l'accelerator pack mi si blocca sempre nello stesso punto, dandomi un messaggio di errore alquanto strano.

[allegato eliminato da un amministratore per tempo scaduto(10 giorni)]
« Ultima modifica: 08 Agosto 2012 - 18:45 da @Charli550 »



Offline rhossfly

  • Maresciallo
  • *
    • Post: 264
    • Mostra profilo
    • italiani volanti
Ciao, dovresti essere più preciso.... Posta qui la configurazione del tuo pc cosi ci agevoli un po.

Ciao

mail:eraldo.picco@gmail.com




Daniele

  • Visitatore
cosa vuoi sapere del mio pc?
Intel E5200 2,50ghz
scheda video ATI radeon da 2gb dedicati
memoria ram 3gb DDR2



Offline @Mattia1513

  • I.V. STAFF
  • Maresciallo Luogotenente
  • *
    • Post: 358
  • Italiani Volanti
    • Mostra profilo
    • Italiani Volanti
sei hai win 7 esegui il programma come amministratore, a quanto vedo sembra un problema di accesso.

prova a seguire questa guida è in inglese ma non è complessa

http://support.precisionmanuals.com/KB/a87/how-to-uninstall-and-reinstall-fsx.aspx
« Ultima modifica: 23 Febbraio 2012 - 18:22 da @Mattia1513 »

 


Charly550

  • Visitatore
Dalla tua immagine postata, potrebbe avere dei problemi di lettura sul cd.
Se anche riesci trovare per vie diverse quel file *.bgl di sicuro in fase di installazione, te ne chiama altri.
Prova pulire bene il cd.
Se continua l'errore, usa il cd in un altro Lettore e metti tutti i file in una pen drive o Hard disk esterno, anche questa potrebbe essere una soluzione.
Facci sapere ok?
Ciao!! ;) ;)



Daniele

  • Visitatore
a quanto pare e' quella cartellina danneggiata,non me la fa neppure spostare dice che non riesce a leggerla,dovrei sostituire la cartella ex novo e rimettere tutto in un altro cd, qualcuno di voi me la potrebbe passare se vi dico quale e`?



@ALISARDA

  • Visitatore
prova a pulire il dvd con la pasta abrasiva, se non hai la pasta usa il dentifricio (quello granulare) seguendo rotazion in senso orario. poi creati una bella iso del dvd e installa dalla periferica virtuale



Daniele

  • Visitatore
provo a fare cosi`!



Daniele

  • Visitatore
FUNZIONAAAAAAAAAAAAAAAAAAA!!!!! IL DENTIFRICIO HA TOLTO TUTTO IL TARTARO DAL CD.............
ROBY SEI UN MAGO !!!!! GRAZIE DEL CONSIGLIO  ;D ;D ;D ;D ;D ;D ;D ;D ;D :D :D :D :D :D :D :D :D
:D :D D:



Daniele

  • Visitatore
 :-\dimenticavo, togliete il nominativo SPINA dal grado, mettete amatore o qualcos'àltro :P



wordfly567

  • Visitatore
i gradi sul forum vengono assegnati in automatico in base a quanto frequenti e scrivi sul forum  >:(



@ALISARDA

  • Visitatore
problema risolto si puo chiudere



Charly550

  • Visitatore
Hei!! Daniele, io non conto niente?
Il file danneggiato..... il cd una pulitina...mi sono dimenticato del dentifricio anche perchè sono senza denti, uso la dentiera!!!!
Ciao a tutti Problema risolto!! :) :) :) ;) ;) ;)
« Ultima modifica: 23 Febbraio 2012 - 22:19 da Charly550 »



 

Sitemap 1 2 3 4 5 6 7 8 9 10 11