Italiani Volanti Forum

News:

News

VUOI COMUNICARE CON NOI? CLICCA QUI: https://italianivolanti.it/discord-tutorial/

[RISOLTO] Aereo spento al parcheggio e i freni impostati, continua a "saltellare

Visitatore · 8499

IV0527-omar

  • Visitatore
Ciao a tutti,
sono da poco iscritto alla VA ma ho un problema nelle sessioni di rete che non mi permette di volare:
con l'aereo completamente spento al parcheggio e i freni impostati, questo continua a "saltellare" sul posto.
Rilasciando dei freni va automaticamente in pushback sempre saltellando e inoltre si comporta come se fosse senza peso (tipo elicottero in hovering  ;D). Ho provato sia con aerei di default che con quelli pay ma il problema rimane.
Cosa può essere?

Grazie in anticipo ;)
IV0527 - Omar
« Ultima modifica: 15 Agosto 2012 - 14:18 da @Charli550 »



Offline @Mattia1513

  • I.V. STAFF
  • Maresciallo Luogotenente
  • *
    • Post: 358
  • Italiani Volanti
    • Mostra profilo
    • Italiani Volanti
Risposta #1 il: 05 Luglio 2012 - 13:24
lo fa su tutte le sessioni o solo sulla nostra?

 


IV0527-omar

  • Visitatore
Risposta #2 il: 05 Luglio 2012 - 14:00
Ciao, grazie x l'interessamento  ;)

Ho provato poco fa sia a creare una sessione sia a partecipare ad una già aperta delle tante presenti ma non mi dà problemi.
"salta" solo sulla nostra.




Offline @Mattia1513

  • I.V. STAFF
  • Maresciallo Luogotenente
  • *
    • Post: 358
  • Italiani Volanti
    • Mostra profilo
    • Italiani Volanti
Risposta #3 il: 06 Luglio 2012 - 01:23
prova a  mandare una mail al nostro tecnico informatico Roberto lui ne sa più di me

alisarda@italianivolanti.it

 


Offline @precipity

  • I.V. STAFF
  • Maresciallo
  • *
    • Post: 281
  • PRESIDENTE
    • Mostra profilo
Risposta #4 il: 06 Luglio 2012 - 12:34
hai installato sia il service pack1 che il 2 ?






IV0527-omar

  • Visitatore
Risposta #5 il: 06 Luglio 2012 - 13:06
SP1 e SP2 sono installate, ho provato sessioni su diversi aeroporti e il problema non si presenta su tutti, penso quindi che sia una questione di scenari. Nelle prossime sessioni proverò a disattivarli lasciando solo quelli standard e vediamo che succede  ;)

Grazie a tutti



Offline @precipity

  • I.V. STAFF
  • Maresciallo
  • *
    • Post: 281
  • PRESIDENTE
    • Mostra profilo
Risposta #6 il: 07 Luglio 2012 - 13:32
FACCI SAPERE POI






IV0527-omar

  • Visitatore
Risposta #7 il: 14 Agosto 2012 - 09:56
Risolto, ho reinstallato tutto e il problema non lo da più.

Grazie a tutti
ciao



Offline @precipity

  • I.V. STAFF
  • Maresciallo
  • *
    • Post: 281
  • PRESIDENTE
    • Mostra profilo
Risposta #8 il: 14 Agosto 2012 - 12:59
figurati  ;)






 

Sitemap 1 2 3 4 5 6 7 8 9 10 11