Italiani Volanti Forum

News:

News

VUOI COMUNICARE CON NOI? CLICCA QUI: https://italianivolanti.it/discord-tutorial/

[RISOLTO]Ivakars Ciuccia 10 FPS ...

Visitatore · 6122

DennyLillo

  • Visitatore
il: 14 Gennaio 2013 - 20:57
ciao a tutti ... come posso risolvere con questo Ivakars che ogni volta avviato mi ciuccia ben 10 fraps da FSX ... qualcuno sa come metter mano al problema ? :-[  :'(
« Ultima modifica: 15 Gennaio 2013 - 15:54 da @Mattia1513 »



@ALISARDA

  • Visitatore
Risposta #1 il: 14 Gennaio 2013 - 23:05
ci dai le caratteristiche del tuo pc?



DennyLillo

  • Visitatore
Risposta #2 il: 15 Gennaio 2013 - 12:41
allora :) ....
Processore : Amd Phenom II X3 N830
Scheda Grafica : AMD Radeon HD 6650M
Ram : 4 GB DDR3
HDD: 750 GB



DennyLillo

  • Visitatore
Risposta #3 il: 15 Gennaio 2013 - 14:49
Mattia Guatta mi ha risolto il problema disattivando il browser al Ivakars ... chiudo e grazie :D :D



Charli550

  • Visitatore
Risposta #4 il: 15 Gennaio 2013 - 22:17
Chiedo scusa, forse mi perdo qualcosa.
Com'è la procedura di disattivazione del browser nell'Ivakars?



Offline @Mattia1513

  • I.V. STAFF
  • Maresciallo Luogotenente
  • *
    • Post: 358
  • Italiani Volanti
    • Mostra profilo
    • Italiani Volanti
Risposta #5 il: 16 Gennaio 2013 - 02:08
Ciao Saverio,

Disattivare mettiamolo tra ""  comunque si fa cosi:

fai sui info----->setting--->

nella casella browser URL cancella tutto e scrivi:

about:blank

salva e riavvia


 


Charli550

  • Visitatore
Risposta #6 il: 16 Gennaio 2013 - 17:11
Mattia, Ti devo un doveroso Grazie!  ;) ;) :)



 

Sitemap 1 2 3 4 5 6 7 8 9 10 11