Italiani Volanti Forum

News:

News

VUOI COMUNICARE CON NOI? CLICCA QUI: https://italianivolanti.it/discord-tutorial/

[CHIUSO] problema di connessione

Visitatore · 7831

luca610

  • Visitatore
il: 07 Maggio 2013 - 14:35
Salve a tutti,
ho già visitato altri topic a non riesco a risolvere il problema, quando tento di connettermi mi da l'errore "timeout di risposta della rete", cosa posso fare?
grazie
« Ultima modifica: 31 Luglio 2015 - 19:37 da Charli550 »



wordfly567

  • Visitatore
Risposta #1 il: 07 Maggio 2013 - 16:15
hai controllato attentamente se il tuo problema potrebbe essere analogo ad uno di quelli già proposti e risolti qui?: http://forum.italianivolanti.it/index.php/board,9.0.html

In caso contrario fornisci maggiori dettagli su quanto ti accade e sui dispositivi che utilizzi (compreso il tipo di connessione di di router).



luca610

  • Visitatore
Risposta #2 il: 07 Maggio 2013 - 16:21
si, come ho detto ho già controllato tutti i problemi analoghi ed agito di conseguenza,
-installate sp 1 e 2
-controllato attentamente indirizzo ip
-aperte le porte.

il messaggio di errore è sempre lo stesso, cmq ho l'adsl di alice e un router netgear n150 collegato tramite ethernet!




@ALISARDA

  • Visitatore
Risposta #3 il: 07 Maggio 2013 - 22:41
si, come ho detto ho già controllato tutti i problemi analoghi ed agito di conseguenza,
-installate sp 1 e 2
-controllato attentamente indirizzo ip
-aperte le porte.

il messaggio di errore è sempre lo stesso, cmq ho l'adsl di alice e un router netgear n150 collegato tramite ethernet!

ciao
il tuo router non riesce a negoziare i dati col nostro server. anche io ho lo stesso problema. nel tuo router dovresti cercare il filtro acl ed abilitare l'indirizzo ip della sessione.se non va contatta la telecom e chiedi se hai il supporto per i giochi attivo



luca610

  • Visitatore
Risposta #4 il: 08 Maggio 2013 - 09:27
non riesco a trovare questo filtro acl, per quanto riguarda il supporto giochi è sicuramente attivo, visto che ne ho fatti altri on-line.



Charli550

  • Visitatore
Risposta #5 il: 29 Giugno 2013 - 22:54
Ti metto il Link con il quale vedi tutti i medelli della Netgear, studialo bene.

http://screenshots.portforward.com/routers/Netgear/default.htm

Quì sotto, il link di un piccolo Tool, molto utile.

http://portforward.com/help/portcheck.htm

Sinteticamente, potrai verificare se le porte "interessate" funzionano correttamente.

Questo invece è il Link delle guide, (Utili sicuramente non solo a te) con il quale ti basta solo inserire la sigla del tuo modello di router.

http://portforward.com/english/routers/port_forwarding/Netgear/default.htm#M   ;) ;)
« Ultima modifica: 29 Giugno 2013 - 23:00 da @Charli550 »



 

Sitemap 1 2 3 4 5 6 7 8 9 10 11