Italiani Volanti Forum

News:

News

VUOI COMUNICARE CON NOI? CLICCA QUI: https://italianivolanti.it/discord-tutorial/

[RISOLTO]problema con parti mobili PMDG 747

rhossfly · 3959

Offline rhossfly

  • Maresciallo
  • *
    • Post: 264
    • Mostra profilo
    • italiani volanti
il: 28 Ottobre 2012 - 16:02
posto qui un mio problemuccio appena riscontrato sul mio 747 della PMDG: sia i flap (e slat) che aerofreni non vengono visualizzati correttamente (vedi foto). aggiungo che questo problema si verifica con tutte le varianti (air france, cargo, AA, etc..) indipendentemente dalle impostazioni video.

grazie a tutti

[allegato eliminato da un amministratore]
« Ultima modifica: 01 Novembre 2012 - 17:31 da @Charli550 »

mail:eraldo.picco@gmail.com




Charli550

  • Visitatore
Risposta #1 il: 01 Novembre 2012 - 13:56
Dico brevemente la mia.... e potrei anche sbagliare.
Non è che per caso Eraldo, hai deselezionato per errore (cosa che non credo, ma è un eventuale verifica) l'opzione o meglio, il segno di spunta delle animazioni avanzate nelle impostazioni di fsx?
Fammi sapere.  :)  :)  ;)



Offline rhossfly

  • Maresciallo
  • *
    • Post: 264
    • Mostra profilo
    • italiani volanti
Risposta #2 il: 01 Novembre 2012 - 14:44
Grazie per la risposta Charly... Con imbarazzo ti devo dire che avevi ragione. Mancava proprio quella spunta. Grazie!

mail:eraldo.picco@gmail.com




Charli550

  • Visitatore
Risposta #3 il: 01 Novembre 2012 - 17:30
Nessun problema Eraldo, non devi sentire nessun imbarazzo, anzi è un piacere che le cose si riescano a volte risolvere in maniera veloce.
Anzi desidero aggiungere, che proprio da questi problemi che una volta risolti si cresce nella conoscenza.
Conoscenza messa a disposizione di tutti.  :) :)
Chiudo come RISOLTO!!  :) :) :)



 

Sitemap 1 2 3 4 5 6 7 8 9 10 11